BIENVENUE SUR ESTACWEB.COM


Pour vous enregistrer, c'est simple et gratuit.
JE M'INSCRIS
Votre inscription sera confirmée sous 24h maximum.


Pour vous connecter, rendez-vous de ce côté.
JE ME CONNECTE

[Nouveauté] Nouvelle version du forum

Vous avez une demande d'évolution ? Un problème technique sur le forum. Signalez-le ici. Retrouvez également les nouveautés du forum conçues pour faciliter votre expérience.
Avatar du membre
Tomass-10
Site Admin
Site Admin
Messages : 4026
Enregistré le : 19 mars 2006, 14:17
Localisation : Romilly sur Seine
Contact :

Re: [Nouveauté] Nouvelle version du forum

Message par Tomass-10 » 04 juin 2017, 14:58

:wink:
KOHH1985 a écrit :
02 juin 2017, 16:17
Salut Tomass, les balises Youtube ne fonctionnent pas.
Salut, chez moi ça fonctionne. 😐




Il faut mettre le lien de ta vidéo (pas le lien embed, le lien watch) entre la balise [youtube] et [/youtube].


CHAMPIONS
Passavant Li Meilhor
Image

Avatar du membre
Tomass-10
Site Admin
Site Admin
Messages : 4026
Enregistré le : 19 mars 2006, 14:17
Localisation : Romilly sur Seine
Contact :

Message par Tomass-10 » 04 juin 2017, 17:54

Parmi les évolutions, en plus des emoji, la barre supérieure qui reste fixe afin d'accéder plus facilement à vos messages privés, vos notifications et surtout à l'accès rapide avec toutes les pages du site.


CHAMPIONS
Passavant Li Meilhor
Image

Avatar du membre
turtle
Contributeur
Contributeur
Messages : 15930
Enregistré le : 18 févr. 2004, 15:01

Message par turtle » 04 juin 2017, 21:45

Ca marche chez moi aussi, merci Thomas



Avatar du membre
KOHH1985
Espoir
Espoir
Messages : 549
Enregistré le : 16 août 2015, 02:23

Message par KOHH1985 » 08 juin 2017, 02:03

Tomass-10 a écrit :
04 juin 2017, 14:58
Il faut mettre le lien de ta vidéo (pas le lien embed, le lien watch) entre la balise [youtube] et [/youtube].
Oki, merci bien! 😉



Répondre Sujet précédentSujet suivant